<div dir="ltr"><div><div><div><div><div>Hi Gus,<br><br></div>Sorry to confuse you.. I didn&#39;t actually used the symbols &quot;&lt;&quot; and &quot;&gt;&quot; . i have something like this<br>node1 np=2<br>
node2 np=8<br><br></div>I did change the numbers to match the number of cores. The issue still shows up.<br><br></div>The maui daemon and scheduling is also enabled.The output is:<br><br>#<br># Create queues and set their attributes.<br>
#<br>#<br># Create and define queue batch<br>#<br>create queue batch<br>set queue batch queue_type = Execution<br>set queue batch resources_default.nodes = 1<br>set queue batch resources_default.walltime = 01:00:00<br>set queue batch enabled = True<br>
set queue batch started = True<br>#<br># Set server attributes.<br>#<br><b>set server scheduling = True</b><br>set server acl_hosts = lws7<br>set server managers = <a href="mailto:hchugani@lws7.uncc.edu">hchugani@lws7.uncc.edu</a><br>
set server operators = <a href="mailto:hchugani@lws7.uncc.edu">hchugani@lws7.uncc.edu</a><br>set server default_queue = batch<br>set server log_events = 511<br>set server mail_from = adm<br>set server scheduler_iteration = 600<br>
set server node_check_rate = 150<br>set server tcp_timeout = 300<br>set server job_stat_rate = 45<br>set server poll_jobs = True<br>set server mom_job_sync = True<br>set server keep_completed = 300<br>set server next_job_number = 10<br>
set server moab_array_compatible = True<br><br></div>Thanks,<br></div>Hitesh Chugani.<br><div><div><br><div><br><div><div><div><div class="gmail_extra"><br><br><div class="gmail_quote">On Thu, Mar 20, 2014 at 6:05 PM, Gus Correa <span dir="ltr">&lt;<a href="mailto:gus@ldeo.columbia.edu" target="_blank">gus@ldeo.columbia.edu</a>&gt;</span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex">Hi Hitesh<br>
<br>
1) Did you actually write the &quot;less than&quot; (&quot;&lt;&quot;) and<br>
&quot;greater than&quot; (&quot;&gt;&quot;) characters in your $TORQUE/server_priv/nodes file?<br>
Or are those &quot;&lt;&quot; and &quot;&gt;&quot; just typos in your email?<br>
Or perhaps you don&#39;t want the actual node&#39;s names to appear on this<br>
mailing list?<br>
<br>
 &gt;&gt;     Did you create a $TORQUE/pbs_server/nodes file? *Yes*<br>
<div class=""> &gt;&gt;<br>
 &gt;&gt;     What are the contents of that file?<br>
</div> &gt;&gt;     *&lt;node1&gt; np=2<br>
 &gt;&gt;     &lt;node2&gt; np=2*<br>
 &gt;&gt;<br>
<br>
<br>
The &quot;&lt;&quot; and &quot;&gt;&quot; shouldn&#39;t be there, unless you have very unusual<br>
names for your nodes.<br>
There are also some &quot;*&quot; in the lines above that should not be there,<br>
but you may have added that to the email as a highlight, I don&#39;t know.<br>
<br>
I expected something like this for the file contents (2 lines only,<br>
no &quot;&lt;&quot; or &quot;&gt;&quot;).<br>
<br>
node1 np=2<br>
node2 np=8<br>
<br>
(You said the nodes have 2 and 8 cores/cpus, so one of them should<br>
have np=2, and the other np=8, unless you don&#39;t want to use all<br>
cores.<br>
I am assuming node2 is the one with 8 cores, otherwise<br>
you need to adjust the numbers above accordingly.)<br>
<br>
2) You say Maui is enabled.<br>
So, I assume the maui daemon is running, right?<br>
<br>
However, you must also enable scheduling on the Torque/PBS server.<br>
Did you enable that option?<br>
What is the output of this?<br>
<br>
qmgr -c &#39;p s&#39; | grep scheduling<br>
<br>
If it says &quot;False&quot;, you need to do:<br>
<br>
qmgr -c  &#39;set server scheduling = True&#39;<br>
<div class=""><br>
I hope this helps,<br>
Gus Correa<br>
<br>
</div><div class="">On 03/20/2014 02:49 PM, hitesh chugani wrote:<br>
&gt; Hi Sven,<br>
&gt;<br>
&gt; These are the parameters in the job file<br>
&gt;<br>
&gt; #!/bin/bash<br>
&gt; #PBS -l nodes=2:ppn=2<br>
&gt; #PBS -k o<br>
&gt; #PBS -m abe<br>
&gt; #PBS -N JobName<br>
&gt; #PBS -V<br>
&gt; #PBS -j oe<br>
&gt;<br>
&gt; Thanks,<br>
&gt; Hitesh Chugani.<br>
&gt;<br>
&gt;<br>
&gt;<br>
&gt;<br>
&gt;<br>
&gt;<br>
&gt;<br>
&gt; On Thu, Mar 20, 2014 at 2:45 PM, Sven Schumacher<br>
</div>&gt; &lt;<a href="mailto:schumacher@tfd.uni-hannover.de">schumacher@tfd.uni-hannover.de</a> &lt;mailto:<a href="mailto:schumacher@tfd.uni-hannover.de">schumacher@tfd.uni-hannover.de</a>&gt;&gt;<br>
<div class="">&gt; wrote:<br>
&gt;<br>
&gt;     Hello,<br>
&gt;<br>
&gt;     what PBS-specific parameters do you specify for your qsub-command or<br>
&gt;     in your job-file?<br>
&gt;     I noticed once, that specifying &quot;mem=&quot; with the total amount of<br>
&gt;     memory needed by the job, results in not starting jobs, because maui<br>
&gt;     can&#39;t decide if it is the memory requirement of the job on one of<br>
&gt;     the nodes or of all jobs together... so please tell us your used<br>
&gt;     qsub-parameters...<br>
&gt;<br>
&gt;     Thanks<br>
&gt;<br>
&gt;     Sven Schumacher<br>
&gt;<br>
&gt;     Am 20.03.2014 19:30, schrieb hitesh chugani:<br>
&gt;&gt;     Hi Gus,<br>
&gt;&gt;<br>
&gt;&gt;<br>
</div>&gt;&gt;     Did you create a $TORQUE/pbs_server/nodes file? *Yes*<br>
<div class="">&gt;&gt;<br>
&gt;&gt;     What are the contents of that file?<br>
</div>&gt;&gt;     *&lt;node1&gt; np=2<br>
&gt;&gt;     &lt;node2&gt; np=2*<br>
<div class="">&gt;&gt;<br>
&gt;&gt;     What is the output of &quot;pbsnodes -a&quot;?<br>
</div>&gt;&gt;     *&lt;node1&gt;<br>
&gt;&gt;     *<br>
&gt;&gt;     *     state = free<br>
<div class="">&gt;&gt;          np = 2<br>
&gt;&gt;          ntype = cluster<br>
&gt;&gt;          status =<br>
&gt;&gt;     rectime=1395339913,varattr=,jobs=,state=free,netload=<a href="tel:8159659934" value="+18159659934">8159659934</a><br>
</div>&gt;&gt;     &lt;tel:<a href="tel:8159659934" value="+18159659934">8159659934</a>&gt;,gres=,loadave=0.00,ncpus=2,physmem=3848508kb,availmem=15671808kb,totmem=16300340kb,idletime=89,nusers=2,nsessions=22,sessions=2084<br>

<div class="">&gt;&gt;     2619 2839 2855 2873 2877 2879 2887 2889 2916 2893 2891 3333 6665<br>
&gt;&gt;     3053 8036 25960 21736 22263 23582 26141 30680,uname=Linux lws81<br>
&gt;&gt;     2.6.18-371.4.1.el5 #1 SMP Wed Jan 8 18:42:07 EST 2014<br>
&gt;&gt;     x86_64,opsys=linux<br>
&gt;&gt;          mom_service_port = 15002<br>
&gt;&gt;          mom_manager_port = 15003<br>
&gt;&gt;<br>
</div>&gt;&gt;     *<br>
&gt;&gt;     *&lt;node2&gt;<br>
&gt;&gt;     *<br>
&gt;&gt;     *     state = free<br>
<div class="">&gt;&gt;          np = 2<br>
&gt;&gt;          ntype = cluster<br>
&gt;&gt;          status =<br>
</div>&gt;&gt;     rectime=1395339913,varattr=,jobs=,state=free,netload=<a href="tel:2817775035" value="+12817775035">2817775035</a><br>
&gt;&gt;     &lt;tel:<a href="tel:2817775035" value="+12817775035">2817775035</a>&gt;,gres=,loadave=0.00,ncpus=8,physmem=16265764kb,availmem=52900464kb,totmem=55259676kb,idletime=187474,nusers=3,nsessions=4,sessions=11923<br>

&gt;&gt;     17547 20030 29392,uname=Linux <a href="http://lws10.uncc.edu" target="_blank">lws10.uncc.edu</a><br>
&gt;&gt;     &lt;<a href="http://lws10.uncc.edu" target="_blank">http://lws10.uncc.edu</a>&gt; 2.6.18-371.4.1.el5 #1 SMP Wed Jan 8<br>
<div class="">&gt;&gt;     18:42:07 EST 2014 x86_64,opsys=linux<br>
&gt;&gt;          mom_service_port = 15002<br>
</div>&gt;&gt;          mom_manager_port = 15003*<br>
&gt;&gt;<br>
&gt;&gt;<br>
&gt;&gt;     Did you enable scheduling in the pbs_server? *Maui is enabled*<br>
&gt;&gt;<br>
&gt;&gt;<br>
&gt;&gt;     Did you keep the --enable-cpuset configuration option? *No. I have<br>
&gt;&gt;     disabled it*<br>
<div class="">&gt;&gt;<br>
&gt;&gt;<br>
&gt;&gt;     I am able to run single/two node single processor<br>
&gt;&gt;     job(nodes=1(and2):ppn=1). But when i am trying to run<br>
&gt;&gt;     multiprocessor jobs(nodes=2:ppn=2 with nodes having 2 and 8 ncpu),<br>
&gt;&gt;     the job is remaining in queue . I am able to forcefully run the<br>
&gt;&gt;     job via qrun. I am using Maui scheduler.<br>
&gt;&gt;<br>
&gt;&gt;<br>
&gt;&gt;     Please help.<br>
&gt;&gt;<br>
&gt;&gt;<br>
&gt;&gt;     Thanks,<br>
&gt;&gt;     Hitesh chugani.<br>
&gt;&gt;<br>
&gt;&gt;<br>
&gt;&gt;<br>
&gt;&gt;<br>
&gt;&gt;<br>
&gt;&gt;     On Mon, Mar 17, 2014 at 7:35 PM, Gus Correa &lt;<a href="mailto:gus@ldeo.columbia.edu">gus@ldeo.columbia.edu</a><br>
</div><div><div class="h5">&gt;&gt;     &lt;mailto:<a href="mailto:gus@ldeo.columbia.edu">gus@ldeo.columbia.edu</a>&gt;&gt; wrote:<br>
&gt;&gt;<br>
&gt;&gt;         Hi Hitesh<br>
&gt;&gt;<br>
&gt;&gt;         Did you create a $TORQUE/pbs_server/nodes file?<br>
&gt;&gt;         What are the contents of that file?<br>
&gt;&gt;         What is the output of &quot;pbsnodes -a&quot;?<br>
&gt;&gt;<br>
&gt;&gt;         Make sure the nodes file is there.<br>
&gt;&gt;         If not, create it again, and restart pbs_server.<br>
&gt;&gt;<br>
&gt;&gt;         Did you enable scheduling in the pbs_server?<br>
&gt;&gt;<br>
&gt;&gt;         Also:<br>
&gt;&gt;<br>
&gt;&gt;         Did you keep the --enable-cpuset configuration option?<br>
&gt;&gt;         If you did:<br>
&gt;&gt;         Do you have a /dev/cpuset directory on your nodes?<br>
&gt;&gt;         Do you have a type cpuset filesystem mounted on /dev/cpuset<br>
&gt;&gt;         on the nodes?<br>
&gt;&gt;<br>
&gt;&gt;         Check this link:<br>
&gt;&gt;<br>
&gt;&gt;         <a href="http://docs.adaptivecomputing.com/torque/Content/topics/3-nodes/linuxCpusetSupport.htm" target="_blank">http://docs.adaptivecomputing.com/torque/Content/topics/3-nodes/linuxCpusetSupport.htm</a><br>

&gt;&gt;<br>
&gt;&gt;         Still in the topic of cpuset:<br>
&gt;&gt;<br>
&gt;&gt;         Are you perhaps running cgroups on the nodes (the cgconfig<br>
&gt;&gt;         service)?<br>
&gt;&gt;<br>
&gt;&gt;         I hope this helps,<br>
&gt;&gt;         Gus Correa<br>
&gt;&gt;<br>
&gt;&gt;         On 03/17/2014 05:45 PM, hitesh chugani wrote:<br>
&gt;&gt;         &gt; Hello,<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt; I have reconfigured torque to disable NUMA support. I am<br>
&gt;&gt;         able to run<br>
&gt;&gt;         &gt; single node single processor job(nodes=1:ppn=1). But when i<br>
&gt;&gt;         am trying to<br>
&gt;&gt;         &gt; run multiprocessor jobs(nodes=2:ppn=2 with nodes having 2<br>
&gt;&gt;         and 8 ncpu),<br>
&gt;&gt;         &gt; the job is remaining in queue . I am able to forcefully run<br>
&gt;&gt;         the job via<br>
&gt;&gt;         &gt; qrun. I am using Maui scheduler.  Can anyone please tell me<br>
&gt;&gt;         what may be<br>
&gt;&gt;         &gt; the issue? is it something to do with Maui scheduler? Thanks.<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt; Regards,<br>
&gt;&gt;         &gt; Hitesh Chugani.<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt; On Mon, Mar 17, 2014 at 12:40 PM, hitesh chugani<br>
&gt;&gt;         &gt; &lt;<a href="mailto:hiteshschugani@gmail.com">hiteshschugani@gmail.com</a> &lt;mailto:<a href="mailto:hiteshschugani@gmail.com">hiteshschugani@gmail.com</a>&gt;<br>
</div></div>&gt;&gt;         &lt;mailto:<a href="mailto:hiteshschugani@gmail.com">hiteshschugani@gmail.com</a><br>
<div class="">&gt;&gt;         &lt;mailto:<a href="mailto:hiteshschugani@gmail.com">hiteshschugani@gmail.com</a>&gt;&gt;&gt; wrote:<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;     I tried nodes=X:ppn=Y option. It still didn&#39;t work . I<br>
&gt;&gt;         guess it is<br>
&gt;&gt;         &gt;     something to deal with NUMA option enabling. I am<br>
&gt;&gt;         looking into this<br>
&gt;&gt;         &gt;     issue and will let you guys know . Thanks a lot<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;     On Thu, Mar 13, 2014 at 10:22 AM, Ken Nielson<br>
&gt;&gt;         &gt;     &lt;<a href="mailto:knielson@adaptivecomputing.com">knielson@adaptivecomputing.com</a><br>
&gt;&gt;         &lt;mailto:<a href="mailto:knielson@adaptivecomputing.com">knielson@adaptivecomputing.com</a>&gt;<br>
</div>&gt;&gt;         &gt;     &lt;mailto:<a href="mailto:knielson@adaptivecomputing.com">knielson@adaptivecomputing.com</a><br>
<div class="">&gt;&gt;         &lt;mailto:<a href="mailto:knielson@adaptivecomputing.com">knielson@adaptivecomputing.com</a>&gt;&gt;&gt; wrote:<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;         Glen is right. There is a regression with procs.<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;         On Wed, Mar 12, 2014 at 5:29 PM,<br>
&gt;&gt;         &lt;<a href="mailto:glen.beane@gmail.com">glen.beane@gmail.com</a> &lt;mailto:<a href="mailto:glen.beane@gmail.com">glen.beane@gmail.com</a>&gt;<br>
</div>&gt;&gt;         &gt;         &lt;mailto:<a href="mailto:glen.beane@gmail.com">glen.beane@gmail.com</a><br>
<div class="">&gt;&gt;         &lt;mailto:<a href="mailto:glen.beane@gmail.com">glen.beane@gmail.com</a>&gt;&gt;&gt; wrote:<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;             I think there is a regression in Torque and<br>
&gt;&gt;         procs only works<br>
&gt;&gt;         &gt;             with Moab now. Try nodes=X:ppn=Y<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;             On Mar 12, 2014, at 6:26 PM, hitesh chugani<br>
&gt;&gt;         &gt;             &lt;<a href="mailto:hiteshschugani@gmail.com">hiteshschugani@gmail.com</a><br>
&gt;&gt;         &lt;mailto:<a href="mailto:hiteshschugani@gmail.com">hiteshschugani@gmail.com</a>&gt;<br>
</div>&gt;&gt;         &lt;mailto:<a href="mailto:hiteshschugani@gmail.com">hiteshschugani@gmail.com</a><br>
<div class="">&gt;&gt;         &lt;mailto:<a href="mailto:hiteshschugani@gmail.com">hiteshschugani@gmail.com</a>&gt;&gt;&gt;<br>
&gt;&gt;         &gt;             wrote:<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;&gt;             Hi all,<br>
&gt;&gt;         &gt;&gt;<br>
&gt;&gt;         &gt;&gt;<br>
&gt;&gt;         &gt;&gt;             I am trying to submit a job with to use<br>
&gt;&gt;         &gt;&gt;             multiprocessors(Added #PBS -l procs=4 in the<br>
&gt;&gt;         job script)<br>
&gt;&gt;         &gt;&gt;             but the job is remaining queued forever. I am<br>
&gt;&gt;         using 2<br>
&gt;&gt;         &gt;&gt;             computes nodes (ncpus=8 and 2). Any idea why is<br>
&gt;&gt;         it not<br>
&gt;&gt;         &gt;&gt;             running? Please help.<br>
&gt;&gt;         &gt;&gt;<br>
&gt;&gt;         &gt;&gt;             I have installed torque using this<br>
&gt;&gt;         configuration option.<br>
&gt;&gt;         &gt;&gt;             *./configure --enable-unixsockets --enable-cpuset<br>
&gt;&gt;         &gt;&gt;             --enable-geometry-requests --enable-numa-support *<br>
&gt;&gt;         &gt;&gt;<br>
&gt;&gt;         &gt;&gt;<br>
&gt;&gt;         &gt;&gt;<br>
&gt;&gt;         &gt;&gt;<br>
&gt;&gt;         &gt;&gt;             Thanks,<br>
&gt;&gt;         &gt;&gt;             Hitesh Chugani.<br>
&gt;&gt;         &gt;&gt;             Student Linux specialist<br>
&gt;&gt;         &gt;&gt;             University of North Carolina, Charlotte<br>
&gt;&gt;         &gt;&gt; _______________________________________________<br>
&gt;&gt;         &gt;&gt;<br>
&gt;&gt;         &gt;&gt;             torqueusers mailing list<br>
&gt;&gt;         &gt;&gt; <a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a><br>
&gt;&gt;         &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a>&gt;<br>
</div>&gt;&gt;         &gt;&gt;             &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a><br>
<div class="">&gt;&gt;         &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a>&gt;&gt;<br>
&gt;&gt;         &gt;&gt; <a href="http://www.supercluster.org/mailman/listinfo/torqueusers" target="_blank">http://www.supercluster.org/mailman/listinfo/torqueusers</a><br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt; _______________________________________________<br>
&gt;&gt;         &gt;             torqueusers mailing list<br>
&gt;&gt;         &gt; <a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a><br>
&gt;&gt;         &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a>&gt;<br>
</div>&gt;&gt;         &gt;             &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a><br>
<div class="">&gt;&gt;         &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a>&gt;&gt;<br>
&gt;&gt;         &gt; <a href="http://www.supercluster.org/mailman/listinfo/torqueusers" target="_blank">http://www.supercluster.org/mailman/listinfo/torqueusers</a><br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;         --<br>
&gt;&gt;         &gt;         Ken Nielson<br>
&gt;&gt;         &gt; <a href="tel:%2B1%20801.717.3700" value="+18017173700">+1 801.717.3700</a> &lt;tel:%2B1%20801.717.3700&gt;<br>
&gt;&gt;         &lt;tel:%2B1%20801.717.3700&gt; office +1 801.717.3738<br>
&gt;&gt;         &lt;tel:%2B1%20801.717.3738&gt;<br>
&gt;&gt;         &gt;         &lt;tel:%2B1%20801.717.3738&gt; fax<br>
&gt;&gt;         &gt;         1712 S. East Bay Blvd, Suite 300  Provo, UT  84606<br>
&gt;&gt;         &gt; <a href="http://www.adaptivecomputing.com" target="_blank">www.adaptivecomputing.com</a> &lt;<a href="http://www.adaptivecomputing.com" target="_blank">http://www.adaptivecomputing.com</a>&gt;<br>
&gt;&gt;         &lt;<a href="http://www.adaptivecomputing.com" target="_blank">http://www.adaptivecomputing.com</a>&gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;         _______________________________________________<br>
&gt;&gt;         &gt;         torqueusers mailing list<br>
&gt;&gt;         &gt; <a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a><br>
&gt;&gt;         &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a>&gt;<br>
</div>&gt;&gt;         &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a><br>
<div class="im">&gt;&gt;         &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a>&gt;&gt;<br>
&gt;&gt;         &gt; <a href="http://www.supercluster.org/mailman/listinfo/torqueusers" target="_blank">http://www.supercluster.org/mailman/listinfo/torqueusers</a><br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt;<br>
&gt;&gt;         &gt; _______________________________________________<br>
&gt;&gt;         &gt; torqueusers mailing list<br>
&gt;&gt;         &gt; <a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a><br>
&gt;&gt;         &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a>&gt;<br>
&gt;&gt;         &gt; <a href="http://www.supercluster.org/mailman/listinfo/torqueusers" target="_blank">http://www.supercluster.org/mailman/listinfo/torqueusers</a><br>
&gt;&gt;         &gt;<br>
&gt;&gt;<br>
&gt;&gt;         _______________________________________________<br>
&gt;&gt;         torqueusers mailing list<br>
&gt;&gt;         <a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a> &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a>&gt;<br>
&gt;&gt;         <a href="http://www.supercluster.org/mailman/listinfo/torqueusers" target="_blank">http://www.supercluster.org/mailman/listinfo/torqueusers</a><br>
&gt;&gt;<br>
&gt;&gt;<br>
&gt;&gt;<br>
&gt;&gt;<br>
&gt;&gt;     _______________________________________________<br>
&gt;&gt;     torqueusers mailing list<br>
&gt;&gt;     <a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a>  &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a>&gt;<br>
&gt;&gt;     <a href="http://www.supercluster.org/mailman/listinfo/torqueusers" target="_blank">http://www.supercluster.org/mailman/listinfo/torqueusers</a><br>
&gt;<br>
&gt;<br>
&gt;     --<br>
</div><div class="im">&gt;     Sven Schumacher - Systemadministrator Tel: (0511)762-2753<br>
&gt;     Leibniz Universitaet Hannover<br>
&gt;     Institut für Turbomaschinen und Fluid-Dynamik       - TFD<br>
&gt;     Appelstraße 9 - 30167 Hannover<br>
&gt;     Institut für Kraftwerkstechnik und Wärmeübertragung - IKW<br>
&gt;     Callinstraße 36 - 30167 Hannover<br>
&gt;<br>
&gt;<br>
&gt;     _______________________________________________<br>
&gt;     torqueusers mailing list<br>
</div><div class=""><div class="h5">&gt;     <a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a> &lt;mailto:<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a>&gt;<br>

&gt;     <a href="http://www.supercluster.org/mailman/listinfo/torqueusers" target="_blank">http://www.supercluster.org/mailman/listinfo/torqueusers</a><br>
&gt;<br>
&gt;<br>
&gt;<br>
&gt;<br>
&gt; _______________________________________________<br>
&gt; torqueusers mailing list<br>
&gt; <a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a><br>
&gt; <a href="http://www.supercluster.org/mailman/listinfo/torqueusers" target="_blank">http://www.supercluster.org/mailman/listinfo/torqueusers</a><br>
&gt;<br>
<br>
_______________________________________________<br>
torqueusers mailing list<br>
<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a><br>
<a href="http://www.supercluster.org/mailman/listinfo/torqueusers" target="_blank">http://www.supercluster.org/mailman/listinfo/torqueusers</a><br>
</div></div></blockquote></div><br></div></div></div></div></div></div></div></div>