<div dir="ltr">Taras,<div><br></div><div>Can you share the exact error that you&#39;re getting with this? We like to fix these kind of things :-)</div></div><div class="gmail_extra"><br><br><div class="gmail_quote">On Fri, Feb 28, 2014 at 9:03 AM, Taras Shapovalov <span dir="ltr">&lt;<a href="mailto:taras.shapovalov@brightcomputing.com" target="_blank">taras.shapovalov@brightcomputing.com</a>&gt;</span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0 0 0 .8ex;border-left:1px #ccc solid;padding-left:1ex"><div dir="ltr">Hi guys,<div><br></div><div>Has anybody built torque 4.2.6.1 with Xeon Phi support (the latest MPSS version now is MPSS3)? Looks like ./configure uses built-in paths to coi directory that do not exist in the latest MPSS.</div>


<div><br></div><div>I wonder if somebody of you has just hacked the script and are using torque with MPSS3 successfully.</div><div><br></div><div>Thanks,</div><div>Taras</div></div>
<br>_______________________________________________<br>
torqueusers mailing list<br>
<a href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a><br>
<a href="http://www.supercluster.org/mailman/listinfo/torqueusers" target="_blank">http://www.supercluster.org/mailman/listinfo/torqueusers</a><br>
<br></blockquote></div><br><br clear="all"><div><br></div>-- <br><div>David Beer | Senior Software Engineer</div><div>Adaptive Computing</div>
</div>