<div dir="ltr"><div><div>Hi <br><br></div>This is driving my crazy...<br><br></div>I gave 3 queues a default batch and two additional &quot;specialized&quot;. If a submit  a job to any 2 of the queues the job executes  without any problems, but one of the &quot;specialized&quot; queues does not seem to work this is the queue setup:<br>
<br>create queue clc<br>set queue clc queue_type = Execution<br>set queue clc max_queuable = 5<br>set queue clc max_user_queuable = 2<br>set queue clc max_running = 4<br>set queue clc resources_default.walltime = 01:00:00<br>
set queue clc max_user_run = 1<br>set queue clc enabled = True<br>set queue clc started = True<br>#<br># Create and define queue batch<br>#<br>create queue batch<br>set queue batch queue_type = Execution<br>set queue batch resources_default.nodes = 1<br>
set queue batch resources_default.walltime = 01:00:00<br>set queue batch enabled = True<br>set queue batch started = True<br>#<br># Create and define queue himem<br>#<br>create queue himem<br>set queue himem queue_type = Execution<br>
set queue himem resources_default.neednodes = bigmem<br>set queue himem resources_default.nodes = 1<br>set queue himem resources_default.walltime = 01:00:00<br>set queue himem enabled = True<br>set queue himem started = True <br clear="all">
<div><div><div><div><div><br></div><div>So queue clc and batch work perfectly, himem produces the following error:<br><br>*** error from copy<br>Host key verification failed.<br>lost connection<br>*** end error output<br>
Output retained on that host in: /var/spool/torque/undelivered/49.manager.OU<br><br><br></div><div>Any idea/ suggestion would be appreciated <br></div><div><br>-- <br>Regards/Groete/Mit freundlichen Grüßen/recuerdos/meilleures salutations/<br>
distinti saluti/siong/duì yú/привет<br><br>Jurgens de Bruin
</div></div></div></div></div></div>