<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
  <meta content="text/html; charset=ISO-8859-2"
 http-equiv="Content-Type">
</head>
<body bgcolor="#ffffff" text="#000000">
On 09/21/2010 12:17 PM, Gary Bowling wrote:
<blockquote cite="mid:4C98F6A6.6010000@gbco.us" type="cite">
  <meta content="text/html; charset=ISO-8859-2"
 http-equiv="Content-Type">
On 9/21/2010 10:52 AM, Ken Nielson wrote:
  <blockquote cite="mid:4C98D4C3.3080508@adaptivecomputing.com"
 type="cite">
    <meta content="text/html; charset=ISO-8859-2"
 http-equiv="Content-Type">
On 09/21/2010 09:29 AM, Ken Nielson wrote:
    <blockquote cite="mid:4C98CF65.2070300@adaptivecomputing.com"
 type="cite"><br>
      <pre wrap="">I am going to first create a snap shot and ask those who have this 
problem to verify it fixes the problem. If it does I will release 2.4.11 
right away.

  </pre>
    </blockquote>
A snap shot with all of the latest 2.4 fixes is available at <br>
    <a moz-do-not-send="true" class="moz-txt-link-freetext"
 href="http://www.clusterresources.com/downloads/torque/snapshots/">http://www.clusterresources.com/downloads/torque/snapshots/</a><a
 moz-do-not-send="true"
 href="http://www.clusterresources.com/downloads/torque/snapshots/torque-2.4.11-snap.201009210939.tar.gz">torque-2.4.11-snap.201009210939.tar.gz</a><br>
    <br>
If you are having the problems that have been discussed in this thread
please try this snapshot and let me know if it fixes the issue. <br>
    <br>
Thanks<br>
    <br>
Ken Nielson<br>
Adaptive Computing<br>
    <pre wrap=""><fieldset class="mimeAttachmentHeader"></fieldset>
_______________________________________________
torqueusers mailing list
<a moz-do-not-send="true" class="moz-txt-link-abbreviated"
 href="mailto:torqueusers@supercluster.org">torqueusers@supercluster.org</a>
<a moz-do-not-send="true" class="moz-txt-link-freetext"
 href="http://www.supercluster.org/mailman/listinfo/torqueusers">http://www.supercluster.org/mailman/listinfo/torqueusers</a>
    </pre>
  </blockquote>
  <br>
This was downloaded, compiled, and tested and YES it does indeed
resolve this issue.<br>
  <br>
Thanks, Gary<br>
</blockquote>
I need to see if I can get the documentation taken care of (Change log
on the cluster resources web site) and then I will release 2.4.11.<br>
<br>
Ken<br>
</body>
</html>