<HTML dir=ltr><HEAD><TITLE>[torqueusers] cannot connect to server</TITLE>
<META http-equiv=Content-Type content="text/html; charset=unicode">
<META content="MSHTML 6.00.6000.16945" name=GENERATOR></HEAD>
<BODY>
<DIV id=idOWAReplyText251 dir=ltr>
<DIV dir=ltr><FONT face=Arial color=#000000 size=2>sorry, disregard my email, i meant to cancel it when i reread and saw you say ssh was ok, but hit send by mistake.</FONT></DIV>
<DIV dir=ltr><FONT face=Arial size=2></FONT>&nbsp;</DIV>
<DIV dir=ltr><FONT face=Arial size=2>--Joe</FONT></DIV></DIV>
<DIV dir=ltr><BR>
<HR tabIndex=-1>
<FONT face=Tahoma size=2><B>From:</B> torqueusers-bounces@supercluster.org on behalf of Hehe<BR><B>Sent:</B> Wed 1/6/2010 9:29 PM<BR><B>To:</B> torqueusers@supercluster.org<BR><B>Subject:</B> [torqueusers] cannot connect to server<BR></FONT><BR></DIV>
<DIV>
<P><FONT size=2>I have two nodes, one named node0, the other named node1, and node0 is the server.<BR><BR>But when I use qstat command on the node1, it said "qstat: cannot connect to server node0 (errno=113) No route to host".<BR><BR>Node1 ssh node0 and node0 ssh node1 are both OK.<BR><BR>What is wrong with it?<BR><BR>Best wishes.<BR><BR>Han<BR><BR><BR>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; ___________________________________________________________<BR>&nbsp; &#22909;&#29609;&#36154;&#21345;&#31561;&#20320;&#21457;&#65292;&#37038;&#31665;&#36154;&#21345;&#20840;&#26032;&#19978;&#32447;&#65281;<BR><A href="http://card.mail.cn.yahoo.com/">http://card.mail.cn.yahoo.com/</A><BR>_______________________________________________<BR>torqueusers mailing list<BR>torqueusers@supercluster.org<BR><A href="http://www.supercluster.org/mailman/listinfo/torqueusers">http://www.supercluster.org/mailman/listinfo/torqueusers</A><BR></FONT></P></DIV></BODY></HTML>