Hello,<br>
<br>
Recently I tried to install torque 2.0p7 on gentoo linux 2005.1, the
architecture is UltraSparc IIe (sun4u) using gcc-3.3.5. After
./configure and make, I receive the following message:<br>
<br>
... (lots of make info)<br>
make[4]:&nbsp;&nbsp; *** No rule to make target `PBS_data.o', needed by `libpbs.a'. Stop<br>
... (make recursively falling back)<br>
<br>
I'd like to see how to correct this behaviour if possible. Is some
dependence missing?&nbsp; Some extra parameter to ./configure? <br>
<br>
Thanks<br>
<br>